Sécurité WordPress

Plugin WordPress : Alerte de Sécurité – 18 Juillet 2014

18 juillet 2014

author:

Plugin WordPress : Alerte de Sécurité – 18 Juillet 2014

A peine deux jours après la précédente alerte émise par Global Security Mag , une nouvelle alerte nous fait part de 16 nouveaux plugin à risques pour la sécurité de vos sites WordPress.

Sécurité plugin WordPress

Alerte de Sécurité  pour 16 plugin– 16 Juillet 2014

Les plugin, comme vous le savez probablement tous, sont utilisés dans quasiment tous les sites WordPress, ce qui rend les failles de sécurité d’autant plus dangereusess, puisque WordPress équipe plus de 22% des sites Internet.

N’attendez pas pas qu’il soit trop tard, agissez, mettez la sécurité de votre site en avant, et gardez à l’esprit que ce n’est pas parce qu’aujourd’hui votre site est sécurisé qu’il le sera encore demain.

Liste des plugin présentant une faille de sécurité

Description de la VulnérabilitéLe cross-site scripting (abrégé XSS), est un type de faille de sécurité des sites web permettant d’injecter du contenu dans une page, et permettant ainsi de provoquer des actions sur les navigateurs web visitant la page

Sécurité WordPress

Conseils pour conserver votre site WordPress en sécurité

  • Ne pas utiliser “admin” comme identifiant administrateur
  • Faites attention à ce que vous téléchargez
  • Mettez à jour vos thèmes et plugin
  • Sécurisez vos mots de passe
  • Limitez le nombre de tentatives de connexion avec Limit Login Attempts
  • Faites des sauvegardes régulières de la totalité de votre site
  • Utilisez au moins un plugin de sécurité

Rappel de Sécurité

Une sauvegarde régulière de la totalité de votre site WordPress (base de données, thèmes, et plugin) est nécessaire afin de palier à tout problème.

 

Laisser un commentaire

You have to agree to the comment policy.

-20% sur ElegantThemes.com Maintenant !Cliquez-ici !
+

-20% sur les thèmes et les plugins d’ElegantThemes.Com

-20%

OFFRE

Jours
Heures
Minutes
Secondes