Sécurité WordPress

WordPess 3.03 – La mise à jour nécessaire

10 décembre 2010

WordPess 3.03 – La mise à jour nécessaire

WordPress-3.0.3WordPress vient d’être mis à jour en version 3.0.3.

Cette dernière mise à jour est très importante pour tous les blogs WordPress.

Selon le site WordPress cette mise à jour fixe un problème d’édition à distance, qui dans certains cas, permet à l’auteur ou au contributeur d’éditer, publier ou supprimer des postes de façons anormales

Il est donc plus que fortement recommandé d’effectuer la mise à jour de votre blog WordPress sans délais.

Enhanced by Zemanta
Laisser un commentaire

You have to agree to the comment policy.

-25% sur ElegantThemes.com Maintenant !Cliquez-ici !
+